"WiFi Survey" on TL-WR740N v4 and TL-WR-841ND v8 ???

General discussion about Gargoyle, OpenWrt or anything else even remotely related to the project

Moderator: Moderators

yousaf465
Posts: 49
Joined: Mon Nov 26, 2012 5:19 am

Re: "WiFi Survey" on TL-WR740N v4 and TL-WR-841ND v8 ???

Post by yousaf465 »

Last edited by yousaf465 on Sun Oct 26, 2014 10:10 am, edited 1 time in total.

klaafstra99
Posts: 12
Joined: Wed Feb 05, 2014 1:59 pm

Re: "WiFi Survey" on TL-WR740N v4 and TL-WR-841ND v8 ???

Post by klaafstra99 »

What is the decryption key for the download? Without this it is useless I am afraid...

yousaf465
Posts: 49
Joined: Mon Nov 26, 2012 5:19 am

Re: "WiFi Survey" on TL-WR740N v4 and TL-WR-841ND v8 ???

Post by yousaf465 »

klaafstra99 wrote:What is the decryption key for the download? Without this it is useless I am afraid...


Updated link http://www.mediafire.com/download/8fq1f ... 4-1_all_(4).ipk

No key needed.

klaafstra99
Posts: 12
Joined: Wed Feb 05, 2014 1:59 pm

Re: "WiFi Survey" on TL-WR740N v4 and TL-WR-841ND v8 ???

Post by klaafstra99 »

Thanks!

klaafstra99
Posts: 12
Joined: Wed Feb 05, 2014 1:59 pm

Re: "WiFi Survey" on TL-WR740N v4 and TL-WR-841ND v8 ???

Post by klaafstra99 »

It seems like we have spammers on the forum. Well... some people obviously do not have a life...

Anyway... back to the topic: it seems that it not works correctly in 1.6.2. The plugin installs correctly, I can download the vendor file but in the end nothing shows up. Any clues?

Post Reply