Search found 1 match

by jsun
Thu Sep 04, 2014 12:08 pm
Forum: News
Topic: Version 1.6.2
Replies: 86
Views: 111565

Re: Version 1.6.2

Works fine on my WNDR3700v1. No issues with the upgrade, but I did have to redo my extroot (overlay) configuration (twice). I upgraded from v1.6.0... As others have mentioned, I also had problems at first with pubkey authentication and the new version of dropbear in 1.6.2. The error is: "Pubkey...

Go to advanced search