Search found 5 matches

by uggla
Tue Jan 06, 2015 9:23 am
Forum: Hardware / Installation Issues
Topic: Settings lost on reboot
Replies: 10
Views: 4259

Re: Settings lost on reboot

Have you tried 1.7.0 yet? I'm curious since I too have a whr-hp-g300n.
by uggla
Sat Jun 08, 2013 4:51 am
Forum: Hardware / Installation Issues
Topic: Meraki mini bricked by 1.5.10?
Replies: 5
Views: 2077

Re: Meraki mini bricked by 1.5.10?

Unfortunately there's no buttons on this device. Can I trigger failsafe in another way, for example by short circuit any of the serial pins?
by uggla
Fri Jun 07, 2013 3:30 pm
Forum: Hardware / Installation Issues
Topic: Meraki mini bricked by 1.5.10?
Replies: 5
Views: 2077

Re: Meraki mini bricked by 1.5.10?

I've tried that but tcpdump gave me nothing. :(
by uggla
Fri Jun 07, 2013 6:43 am
Forum: Hardware / Installation Issues
Topic: Meraki mini bricked by 1.5.10?
Replies: 5
Views: 2077

Meraki mini bricked by 1.5.10?

Hi! I have a Meraki mini which used to run Gargoyle 1.5.9. I tried updating the firmware in the Gargoyle gui to 1.5.10. Now it seems unreachable on 192.168.1.1 and zenmap doesn't detect it. Ethernet leds are on/flashing. It's bricked, right? Not much I could do without a serial cable, right? Cheers ...
by uggla
Thu Jun 06, 2013 5:15 am
Forum: Hardware / Installation Issues
Topic: Buffalo WHR HP G300N
Replies: 9
Views: 5802

Re: Buffalo WHR HP G300N

This router has been in the openwrt trunk since (at least) January does that mean it should work with the latest Gargoyle?

Go to advanced search